Cadastros Diversos
 Top Next

Cadastro de classes: cadastra classes de colaboradores ou fornecedores de qualquer natureza.

Ao acessar, informe o código (digite 1 e enter, será inserido automático o número sequencial), o próximo campo será preenchido com código contábil fornecido por seu contador, em seguida, a descrição e a comissão,(S = sim e N = não), após preenchidos esses campos você poderá salvar. o campo excluir só ficará ativo quando estiver acessando uma classe que não tenha registros (colaborador/fornecedor);

Cadastro de Bancos: este cadastro já é fornecido com uma relação de bancos registrados no Banco Central, mas caso necessite cadastrar algum que não aparece na lista, basta que, no campo "Código", digite um número ainda não utilizado por outro banco, nos próximos campos ("Código do Bco" e "Número do Bco"), é interessante informar o número de registro no Banco Central, em seguida informar o nome da intituição finaceira que esta sendo cadastrada. Com esses dados, após salvar, o cadastro já estará pronto para uso, os outros campos só serão preenchidos para o caso de emissão de cheques ou boletos, que não vem ao caso nesse momento;

Cadastro de Tipos de Documentos: você poderá inserir novas formas de pagamento e/ou recebimentos, além de configura-las quanto a desconto antecipado, emissão de Nota Promissória e geração de boleto automático. Essas informações serão marcadas de acordo com a necessidade da empresa.

O preenchimento dos campos serão explicados a seguir.

Código: Número que será utilizado para idenntificar essa conta dentro da empresa;

Documento: Tipo de documento que esta sendo cadastrado (duplicata, boleto, etc);

Cód.Conta: Código contábil que será utilizado para essa conta (Plano de Contas)

Os campos seguintes permitem a configuração de comunicação dessa conta com outras áreas do programa.

Deverá ser informado se esse documento fará parte das contas a pagar, a receber ou de das duas, se permite desconto/antecipação bancária (para o desconto de títulos, esta opção terá que estar marcada "S"), se permite a impressão de Nota Promissória desse doc., se permite a comunicação com a contabilidade, além de sua forma de fechamento.

As informações sobre conta e carteira só será necessária para o caso de emissão de boletos, serão preenchidos de acordo com as intruções do banco que administra a conta corrente informada;

Cadastro do Região: essa ferramenta proporciona maior organização na carteira de clientes da empresa, você poderá agrupar vários em uma mesma região, isso possibilita a emissão de relatórios mais específicos, além de permitir um atendimento personalizado a estes, de acordo com a região a qual esta inserido.

Para realizar o cadastro de uma região você terá que preencher o código, a região e a descrição. O código poderá ser inserido automaticamente, para isso digite a tecla "1" e "enter", aparecerá o número de sequência, informe se esta região é do exterior e faça uma breve descrição para identifica-la dentro do programa, em seguida você poderá salvar o registro;

Cadastro de Transportadora: tela utilizada para cadastrar transportadoras utilizadas pela empresa, seu preenchimento é simples. É possivel cadastrar apenas com os dados básicos, nome, endereço, CNPJ e Inscrição Estadual, mas é recomendável que seja preenchido o máximo possível dos campos constantes na tela;

Cadastro de Planos de Pagamentos - Venda a Prazo: poderá ser definido qualquer plano de pagamento a prazo, mas para ser válido, tem que seguir os padrões pré-estabelecidos, como números separados por barra e "DD" no final do plano de pagamento, caso não apareça, o sistema não entende o último número como sendo uma parcela, em seguida deve ser informada a qual conta esta vinculada (plano de Contasl), para só então salvar;

Cadastro de Tipos de Recebimentos e Pagamentos: na tela de cadastro de formas de recebimento e pagamento, ao digitar, no campo "Código", o número 1 e enter, irá aparecer o número sequêncial de registro de operações, em seguida deve ser feita uma breve descrição da conta que esta sendo criada, deve ser informado o código contábil e a conta corrente à qual esta ligada.

Os outros campos constantes nessa tela configuram esta conta quanto as formas de seu movimento financeiro.

Nos campos específicos deverá ser informado se esta conta permite movimento com cartão de crédito ou cheques, vendas à vista, se pode devolver troco, além da movimentação entre contas correntes;

Cadastro de NCM: todo produto, para ser comercializado legalmente precisa ter a NCM (Nomenclatura Comum do MERCOSUL), sem essa informação não é possível emitir documento fiscal. As NCM's, estão disponíveis no site da Receita Federal, é necessário verificar a situação dessa NCM, quanto a Convênios e ICMS. Para ser cadastrada, basta que informe seu código e descrição (fornecida pela Receita). Caso a mesma tenha algum Convênio em vigência, este também deverá ser informado, em campo específico, após a descrição. Os outros campos serão preenchidos com os dados sobre o ICMS, de acordo com as regras estabelecidas pelo governo;

Cadastro de CFOP's: no ato da emissão da Nota Fiscal, deve constar a natureza da operação dessa nota (venda de merc., transferência, garantia, etc.), isso será feito pelo código da CFOP (Código Fiscal de Operações e PrestaçõesN), cada código representa uma operação, esses códigos estão disponíveis no site da Receita Federal.

Para o cadastramento da CFOP no programa MCI, você terá que informar em seus devidos campos, o código, operação a ele vinculado, se incide PIS e COFINS sobre essa operação, se todos os itens da nota estão sob o mesmo CFOP e se deseja mostrar na nota as informações sobre esse CFOP;

Cadastro de Regime de Tributário: cadastra o regime de tributação no qual sua empresa se enquadra, na dúvida quanto a esse enquadramento, consulte seu contador.

Os regimes de tributações normalmente são: Simples Nacional, Lucro Real, Lucro Presumido, entre outros. esses regimes serão definidos de acordo com as necessidades da empresa na busca por uma menor carga tributária.


Cadastro de Clientes
 Previous Top Next
Para cadastrar um cliente Pessoa Física, deve-se ter alguns cuidados, principalmente nos campos "Produtor rural S/N", "Endereço", "Telefone", "Nº do CPF" e "Nº do RG", pois esses dados preenchidos de forma errada não permitirá a emissão de NF-e.
Caso in forme que esse cliente é produtor rural, obrigatoriamente deverá ser informado o número da inscrição estadual do mesmo, no campo de endereço, a informação tem que seguir alguns padões, deve ser informado o nome da rua/avenida, seguido de vírgula, espaço, número da casa. Regras de preenchimento também deverão ser observadas nos campos "CEP", "Telefone", "Nº do CPF" e "Nº do RG". O CEP terá que ser preenchido com número correto, caso contrário o programa não deixa salvar, o telefone deverá ser apresentado apenas com DDD seguido do número, o campo destinado a documentação (CPF e RG) é obrigatório, no caso de número do RG, deverá ser acompanhado de órgão e estado emissor.
O preenchimento dos campos que não estão em destaque não são obrigatórios para a emissão de NF-e, mas para segurança da empresa, é recomendável o máximo de dados do cliente, principalmente na aba "2. Ref. Comerciais".

Para clientes Pessoa Jurídica, terá que ser observado, além do que esta descrito acima, a Inscrição Estadual, Suframa (se houver) e dados dos sócios, o ultimo é de grnade importância para o cadastro de qualquer Pessoa Jurídica. Os outros dados do cadastro também devem ser preenchidos, mas estes não impedem a emissão da NF-e, serão apenas para que aumente a segurança para sua empresa.


Cadastro de Fornecedor
 Previous Top Next
Para cadastrar um fornecedor, terá que ser informado o nome, a situação (Pessoa Física ou Jurídica), em seguida preencher os campos, sempre observando a maneira correta de preenchimento. Os campos destinados às informações contábeis terão que serem preenchidos de acordo com o enquadramento do fornecedor.
A forma correta de preenchimento dos campos, segue os mesmos padrões utilizados no cadastro de clientes.
Na parte inferior da tela que é mostrada abaixo, tem alguns campos que aparecem em destaque, o preenchimento desses campos serão de acordo com o fornecedor que está sendo cadastrado.


Serie, Planos e Chip's

Série, Planos e Chip's


Centros (Receitas, Custos e Despesas)
 Previous Top Next
Os centros de custos são utilizados para agrupar despesas, receitas e/ou custos de acordo com o seu campo de utilização. Essa forma de agrupamento permite ao administrador, saber através de relatórios específicos, em quais áreas (centro de custo) a empresa esta gastando ou ganhando mais.
Para o cadastro, terá que ser digitado o código (digite 1 e pressione enter), se é de receita ou despesa, o número da loja e a descrição desse Centro, em seguida poderá salvar.


Cadastro de Terceiros
 Previous Top Next
O programa não deixa ser lançado um cheque de terceiro sem que este esteja devidamente cadastrado. Nesta tela o cadastro será apenas para o aceite do cheque. Os dados essenciais para o preenchimento desta tela são; nome e CPF e RG, para Pessoa Física e nome e CNPJ para Pessoa Jurídica, mas é recomendável o preenchimento dos outros campos para maior segurança para a empresa.


Cadastro de Cheques
 Previous Top Next
Cadastra dados do talão de cheque disponível na empresa, para realizar esse cadastro, deverá ser informado o banco de origem, o número do talão, número do cheque inicial e final desse talão, em seguida confirmar. Somente com o preenchimento dessas informações será possível imprimir cheques através do sistema.


Impressao de Cheques

Impressão de Cheques
 Previous Top Next
Imprime cheques automaticamente, de acordo com a disponibilidade dos mesmos (Cadastro de Cheque). Ao selecionar um título na tela abaixo, aparecerá o número do cheque disponível para a impressão. Poderá ser selecionado, com a barra de espaço, mais de um título para pagamento, desde que tenha cheques disponíveis, pois será impresso um cheque para cada titulo selecionado.
A tela de impressão de cheques irá mostrar na parte inferior, a quantidade de cheques que serão impressos e o valor dos mesmos. Também oferece as opções de nominar esses cheques, dividir o título em mais cheques além da alteração de seu número inicial.


Reimpressao da Copia de cheques

Reimpressão da Cópia de cheques
 Previous Top Next
Reimprime qualquer cheque emitido pela empresa, para isso basta que tenha em mãos o número desse cheque.


Conta Corrente
 Previous Top Next
Cadastro de contas utilizadas na empresa, podendo ser interna ou externa.
Ao cadastrar uma conta, você terá que inserir um código, fazer uma breve descrição, informar o código contábil e se é conta externa (bancária) ou interna(caixa). Se for conta externa, ativará o campo "Informações Bancárias da Conta", onde deverá ser informado o banco, agência, conta e período de float (tempo para compensação de cheques). Caso seja uma conta interna, este campo ficará inativo.
Informações quanto ao limite e ao fluxo dessa conta no momento são desnecessárias, pois ainda estão em fase de desenvolvimento.


Lancamento de Cheques

Lançamento de Cheques
 Previous Top Next
Tela utilizada para cadastramento de cheque de terceiros. Aqui será informado os dados do cheque, se o CPF que consta no cheque ainda não tem cadastro, aparecerá uma tela para cadastro do mesmo, só então será liberado os próximos campos.
Esta forma de lançamento somente será utilizada em casos especiais, como a inclusão de cheques anteriores a implantação do programa ou em movimentações estranhas a atividade operacional da empresa.


Manutencao de Cheques

Manutenção de Cheques
 Previous Top Next
Tela que permite a alteração dos dados de cheques já lançados.
Qualquer dado poderá ser alterado, para isso terá que entrar no registro desse cheque digitando seu número, caso tenha mais de um cheque com esse mesmo número terá que procurar o que necessita a alteração. Exemplo, veja na figura abaixo que aparece um quadro destacado, onde mostra que são dois cheques com esse mesmo número, selecione e altere.
Caso queira excluir um cheque, terá que seguir as mesmas instruções acima, mas após excluído, ter que fazer o mesmo com o lançamento correspondente, no movimento de caixa.


Exporta Cadastro de Clientes
 Previous Top Next
Em algumas empresas, os cheques de terceiros não ficam na filial, eles são exportados para a matriz, mas antes de explicar como proceder, vamos entender como funciona todo o processo.
Ao dar entrada em um cheque, ele vai para a conta "Cheques a Depositar". Ao exportar o arquivo para a matriz, dentro do sistema o cheque passa para a conta "Conta de Transferência de Cheques para Matriz", e fica ai até ser compensado. Como nessas empresas o depósito dos cheques são feitos apenas na matriz, ao ser compensado, a informação é repassada para a filial, onde ocorre a baixa do crédito do cheque. As informações acima, são apenas para entendimento do processo, a partir de exportado os cheques, o sistema faz tudo automaticamente.
Para exportar os cheques para a matriz será utilizada uma tela específica, onde será informado o período inicial e final para o agrupamento dos cheques. Nessa tela, após informado o período e selecionado, aparecerá a quantidade de cheques à serem importados. Para exportar deverá ser clicado no botão "Exportar", ao fazer isso os arquivos serão enviados para a matriz.


Importa Cadastro de Cheques das Filiais
 Previous Top Next
Tela utilizada apenas pela matriz para buscar os arquivos gerados e exportado pelas filiais. Ao acessar o botão de pesquisa, aparecerá outra tela com vários arquivos, selecione a opção "CHQTER...", em seguida clique em "Abrir", aparecerá a primeira tela preenchida, então é só clicar em "Importar". Esses cheques irão para a conta de cheques a depositar, da matriz.


Exporta Cheques Renegociados Filial x Matriz
 Previous Top Next
Esta tela será utilizada pela filial apenas para envio dos arquivos de cheques recebidos em renegociação. Os processos são os mesmos utilizados na exportação de cheques normal.


Importa Cheques Renegociados Filial x Matriz
 Previous Top Next
Esta é a opção de recebimento dos arquivos enviados pelas filiais, de cheques recebidos em renegociação. Os procedimentos são os mesmos da importação de cheques normais.


Baixa de Cheque de Terceiro Recebido
 Previous Top Next
Poderá ser dado baixa em cheque que ainda não tenham sido compensados, a qualquer momento, para isso é só selecioná-lo com a tecla espaço, em seguida confirmar.
Esta opção é utilizada pela matriz, que fica em posse dos cheques até sua compensação, em caso de recebimento pela filial, do valor referente a algum cheque. Note que a tela oferece várias informações, tais como números, valores dos cheques aguardando compensação, dados dos clientes, do emitente e em que condição foi aceito (pagamento de títulos ou renegociação).


Lancamento e Alteracao de Titulos a Receber

Lançamento e Alteração de Títulos a Receber
 Previous Top Next
Nesta tela poderá ser lançado ou alterado um título. Para lançamento, terá que ser informado os dados financeiros, que são: cliente, data de emissão, número da venda/ documento, número de parcelas, data de vencimento e valor. Deverá ser informado também, os dados da venda, para que possa salvar o registro.
Para alteração de um título, deverá ser informado o codigo do cliente, feito isso aparecerá na tela a relação de títulos desse cliente, clique duas vezes com o mouse ou de uma barra de espaço sobre o que deseja alterar que ele será aberto, então poderá proceder a alteração.
Esta forma inclusão de títulos só será utilizada em situações especiais, sem que essa venda tenha sido efetuada pelo sistema.


Liberacao de Titulos para Estorno

Liberação de Títulos para Estorno
 Previous Top Next
Esta opção será utilizada para liberar estorno de vendas no boleto, pois no módulo caixa não é possível realizar essa operação, quando era possível, gerava muita confusão para a empresa. Os problemas ocorriam principalmente quando o vendedor alterava uma venda cujo boleto já estava em posse do cliente, ou no banco, para evitar esse problema houve o bloqueio dessa operação. A liberação de estorno de boleto deverá ser feita por alguém cuja senha tenha essa permissão. Para liberar, deverá ser digitado o código do cliente. Feito isso aparecerá todos os títulos em aberto desse cliente, então deverá ser selecionado com a barra de espaço o que deseja liberar, em seguida clicar em "Confirmar".


Gera Boletos Avulsos por Cliente
 Previous Top Next
Esta opção gerar boleto de qualquer natureza, independente de ser venda pelo sistema, venda avulsa ou para recebimento de algum título, só deverá ser utilizada em situações especiais.
Para o lançamento deverá ser informado o código do cliente, em seguida os dados financeiros (espécie, condição de pagamento, vendedor, data de emissão e valor de cada parcela). Antes deverá ser observado na relação das parcelas, que aparece em campo específico, se não há erro nos lançamentos, para só então confirmar.


Desconto de Titulos

Desconto de Títulos
 Previous Top Next
Algumas empresas se utilizam dessa ferramenta para adiantamento de recebíveis, para isso ser possível tem que seguir algumas regras dentro do sistema.
Para ser descontado, o título tem que estar com o "Tipo de documento" configurado para essa operação.(Cadastro 5, 1), no campo "Os títulos desse tipo de docto permite desconto bancário?", deverá ser marcado "S" (sim). Após verificada ou alterada a configuração do título, poderá ser dado início ao procedimento.
Deverá ser informado o operador do caixa, o prazo de vencimento mínimo aceito pelo banco, o banco onde será feito esse desconto e o cliente titular do documento. Irá aparecer todos os títulos desse cliente disponíveis para a operação, selecione os que serão descontados com a barra de espaço, em seguida aperte enter, abrirá a opção de inclusão de novo cliente, poderá ser incluído vários clientes no mesmo desconto.

Quando tiver informado todos os títulos a serem descontados, pressione a tecla "esc", serão liberados os campos em destaque na figura abaixo, neles serão preenchidos os dados da operação, data, taxa de juros praticada pelo banco, total dos juros (automático) e a operação bancária, no caso, o desconto. As contas de crédito e de débito serão preenchidas automaticamente, com possibilidade de alteração.
No centro de custo será informado para onde irá a despesa da operação (juros) e no tipo de documento, do que se trata essa despesa, em seguida poderá baixar.

A movimentação desses títulos pode ser acompanhada na aba "Relatórios" opções 5.4 ou 5.5, outra forma é, na mesma aba, na opção 7.2. Com esses relatórios você poderá visualizar cada transação ocorrida no processo.


Estorna Desconto de Titulos

Estorna Desconto de Títulos
 Previous Top Next
Esta é a forma de retirada de documento da conta "Desconto de duplicata", cujo pagamento não foi feito pelo cliente, e o banco descontou da conta da empresa. Esse título não será excluído, apenas será eliminado o movimento na conta banco e na conta desconto de duplicata.
Para efetuar o estorno deverá ser informado o código do cliente, a conta de origem e de destino, selecionar o título, caso tenha mais de um, em seguida poderá dar o comando para estornar.


Renegociacao de Titulos

Renegociação de Títulos
 Previous Top Next
Em razão de haver muitas dúvidas quanto a renegociação de títulos, elaboramos este material de apoio, que visa agilizar as atividades dentro de sua empresa.
Para acessar a renegociação de títulos, você terá que ir em "Financeiro/Contas a receber/Renegociação de títulos", onde deverá ser informado o responsável pela operação, a taxa de juros e as datas de recebimento e de baixa (lançada automaticamente, porém poderão serem alteradas), além do código do cliente. Aparecerá a relação de títulos em aberto desse cliente, selecione com a barra de espaço os que estão sendo renegociados, a tecla enter destaca esses títulos para a sequência da operação. O cursor irá para o campo "Taxas", onde poderá ser incluído eventual despesa ou desconto na operação (lançamento nesse campo deve ser em valor).
As renegociações poderão ser com ou sem entrada, quando tiver entrada, estas somente serão possíveis em dinheiro ou pagamento bancário. Pagamento no cartão de débito, apesar de ser avista, não será considerado entrada, adiante terá a explicação sobre essa forma de pagamento. quando não houver entrada, passará direto para a tela de parcelamento da renegociação.

Caso a renegociação tenha entrada, ao informar isso, abrirá uma tela para informar os dados da mesma.

O recebimento da entrada da renegociação poderá ser feito em dinheiro, depósito ou pagamento bancário, não necessariamente utilizando-se de apenas uma dessas formas de pagamento. Veja abaixo que no exemplo, o pagamento foi efetuado parte em dinheiro e parte em depósito bancário. Repare que o valor do recebimento ficou menor que o valor lançado, isso é normal para renegociações que tenham juros, pois os juros são rateados para todas as formas de recebimento utilizadas no processo, no caso, os juros sobre o valor recebido foram de R$ 0,45 (quarenta e cinco centavos).
Só será ativada a opção salvar após lançado todo o valor informado na primeira tela como sendo a entrada.

Ao término do preenchimento da entrada, abrirá a tela de parcelamento da renegociação, que poderá ser feita em diversas condições, vamos explicar cada condição a seguir.

Pagamento com cartão.
Para pagamento da renegociação no cartão, deverá ser informado no campo documento a opção cartão de crédito, o plano de pagamento será preenchido automaticamente, em seguida o código da operação (crédito ou débito), quantidade de parcelas, número do lote (número do comprovante de cartão) e valor do cartão. Ao terminar o preenchimento aparecerá a relação de parcelas, onde poderá ser visualizado os valores dos títulos que efetivamente estão sendo pagos, o valor dos juros, o total e a data de vencimento. Se os valores e as datas de vencimento estiverem corretos, é só salvar.

Títulos pagos com cartão de débito, apesar de ser avista, também tem que ser feito a renegociação. Os procedimentos são os mesmos utilizados para pagamento com cartão de crédito, só no campo "Código", deverá ser informado venda a débito. O vencimento não será no mesmo dia, visto que o crédito só estará na conta um ou dois dias depois.

Pagamento com boleto bancário e duplicata
Para pagamento em duplicata ou boleto, de qualquer banco, será respeitado os mesmo procedimentos. Deve ser preenchido o tipo de pagamento e sua forma (parcelamento), em seguida, deverá ser informado as opções sobre o vencimento e o valor da renegociação.
Os campos com as datas de vencimento, terão que ser observadas com atenção, pois, caso informe que deseja utilizar a data base de vencimento, esta não será alterada, e esse título pode já estar vencido ou com vencimento muito próximo, nesse caso, poderá não ser interessante para o cliente. Sobre a fixação do 1º dia de vencimento, é uma forma de se adequar as possibilidades do cliente, onde você informará a data de vencimento da primeira parcela.
Após preenchidos os campos descrito acima, aparecerá a relação das parcelas, assim como no pagamento com cartão, onde estão os dados da renegociação (valor, juros e vencimento), se estiverem corretos poderá salvar a operação.

Pagamento em cheque
Para pagamento de renegociação em cheque, o emitente deverá estar cadastrado, quando digitar o CPF aparecerá um alerta caso não tenha esse cadastro, então responda "Sim" e abrirá uma tela para que possa efetua-lo.

Na tela de cadastro, os dados serão preenchidos de acordo com o emitente do cheque, quanto mais completo esse cadastro, maior será a segurança para a empresa.

Após efetuado o preenchimento do cadastro de titular, ao salvar, a tela se retrai, liberando a tela anterior para continuação do processo, então deverá ser inserido os dados do cheque, banco, agencia, conta, número do cheque, datas de emissão e vencimento e o valor. Note que no exemplo abaixo já havia sido lançado um cheque no valor de R$ 40,00 (quarenta reais) e esta sendo lançado o restante para complementação do valor da renegociação.

Terminado o processo de inclusão dos cheques, deverá ser conferido os valores, e os vencimentos para em seguida salvar a operação.

Até esse momento não foi efetivada a renegociação, para isso é necessário a confirmação na tela principal. Antes de confirmar confira se os dados apresentados no resumo da renegociação estão corretos, em seguida poderá confirmar.

Na renegociação poderá ser informado mais de um tipo de pagamento, exemplo: cartão de crédito e boleto bancário, ou boleto de bancos distintos. Isso fica a critério da empresa e da possibilidade de pagamento do cliente.


Baixa de Titulos a Receber

Baixa de Títulos a Receber
 Previous Top Next
Nesta tela poderá ser baixado títulos com status de normal, descontado e perdidos. Somente os títulos normais serão creditados no caixa, os outros serão creditados em respectivas contas.
A baixa será igual para todos os títulos. Ao informar o cliente, aparecerá todos os títulos em aberto desse cliente, será dado baixa em um título por vez. Para selecionar o título que deseja baixar poderá ser utilizado o mouse, com dois cliques sobre o título ou dando uma barra de espaço sobre o mesmo.

Caso esteja baixando um título vencido, irá aparecer a mensagem "Este título esta vencido, cobrar juros?", ao responder essa pergunta, irá abrir a tela de detalhamento do recebimento, onde poderá ser feito o pagamento parcial ou total do título.
Para o pagamento de um título ser efetuado por esta tela, deverá ser feito em dinheiro, pagamento bancário ou em cartão. Pagamento em cheque só será permitido para renegociação, em tela específica.

Ao salvar os lançamentos acima, o programa retornará à tela anterior, onde aparece os detalhes do pagamento do título "Resumo dos recebimentos". Caso queira dar baixa em outro título, será necessário seleciona-lo com a barra de espaço e seguir os mesmos procedimentos descritos acima.
Até o momento, o título não foi baixado, para isso é necessário dar o comando "Baixar", só então o procedimento será executado. Caso perceba algo errado no resumo dos recebimentos, poderá ser cancelado a operação clicando em "Cancelar", ou, com dois clique, entrando no título novamente e fazendo a correção. Poderá ainda, ser visualizado observações no cadastro do cliente, através do botão "Obs", que abrirá uma janela específica para esse fim.


Baixa de Titulos por Nº de Docto

Baixa de Títulos por Nº de Docto
 Previous Top Next
Para baixar um título pelo número através de seu número, você deverá informá-lo no campo "Nº do Título", poderá aparecer mais de um título na relação apresenteda, deverá ser selecionado aquele que deseja dar baixa, em seguida deverá informar a data do pagamento, da baixa e a forma que esse título foi recebido. Antes de baixa-lo, poderá ser incluido juros ou descontos nesse título, a critério de sua empresa.


Baixa de Movto de Cartao de Credito

Baixa de Movto de Cartão de Crédito
 Previous Top Next
Esta é a opção para baixa de cartão, quando este for compensado. Deverá ser feita de acordo com relatório de cartão, fornecido pela operadora.
Para a baixa deverá ser informado o cliente (operadora do cartão) e o valor, caso não o tenha, deixe esse campo sem preencimento e pressione enter, aparecerá todos os títulos desse cliente, selecione o que for de cartão com uma barra de espaço ou dois cliques com o mouse, em seguida aparecerá preenchido o campo "Valor Bruto Recebido", em seguida vem o campo "Valor Compensado", neste, deverá ser informado o valor que está sendo baixado.


Estorna Baixa de Titulos

Estorna Baixa de Títulos
 Previous Top Next
Poderá ser estornado a baixa de título de qualquer espécie e cliente, independente do dia de sua realização. Para isso basta informar o cliente e período de realização dessa baixa, para aparecer na tela a relação de todos os títulos baixados desse cliente nesse intervalo. Após selecionar o título para o estorno, este, deverá ser confirmado.


Baixa de Credito de Clientes

Baixa de Crédito de Clientes
 Previous Top Next
Esta é a forma de excluir créditos de clientes dos registros do sistema, esses créditos geralmente são originados em devoluções, quando o cliente não leva outro produto na hora, ou leva um de menor valor, ficando com um saldo para ser utilizado posteriormente.
Para baixar o crédito do cliente, deverá ser informado o cliente, a forma de pagamento (sempre dinheiro), o valor que esta sendo baixado e a data dessa baixa.


Lancamento de Titulos

Lançamento de Títulos
 Previous Top Next
Aqui serão lançados todos os títulos a pagar da empresa, seu lançamento terá que seguir os dados constantes no documento emitido pelo fornecedor.
Para iniciar o lançamento primeiramente deverá ser informado o fornecedor, após preenchido esse campo deverá seguir para os dados do título (número, data de emissão e de vencimento, espécie de doc. e valor) e informação contábil (conta de resultado). Esse título poderá ser rateado entre diversos centros de custos.
Após salvar o lançamento, caso queira excluí-lo, deverá clicar duas vezes sobre o mesmo, que ele será reaberto, possibilitando alterações ou exclusão.


Baixa de Titulos a Pagar

Baixa de Títulos a Pagar
 Previous Top Next
Tela utilizada para dar baixa em títulos a pagar, nela, após informado o fornecedor, aparecerá todos os títulos em aberto do mesmo.
Para a baixa, deverá ser selecionado o título para dar inicio à operação. O cursor irá automaticamente para o campo "Valor Pago", mas poderá voltar para a data do pagamento. O valor do pagamento poderá ser total ou parcial, com ou sem juros/descontos, de acordo com o negociado com seu fornecedor. Deverá ainda ser informada a forma de pagamento, para então dar baixa no documento.
Pagamento utilizando-se de créditos com o fornecedor, somente será possivel se esse pagamento for efetuado pelo caixa interno da empresa, nesse caso na forma de pagamento deverá ser informado "Abatimento de créditos".


Baixa Geral de Titulos

Baixa Geral de Títulos
 Previous Top Next
Esta tela tem como função,dar baixa nos títulos a pagar, assim como na tela "Baixa de Títulos a Pagar", com a diferença de poder lançar vários títulos antes de dar baixa, que será em uma única vez para todos. Para a baixa propriamente dita, nesta tela terá mais campos para serem preenchidos, o que exigirá maior atenção do operador de caixa. A seguir vamos explicar cada campo:
Valor a pagar: esse campo poderá ser preenchido "N" ou "S", o primeiro não irá interferir na sequência da operação, já o segundo, não deixará que o valor das somas dos títulos que estão sendo pagos ultrapassem um limite preestabelecido (campo "Valor");
Período de Vencimento dos Títulos: intervalo de tempo que será pesquisado para a busca dos títulos desse fornecedor;
Crédito com o fornecedor: se hover crédito com esse fornecedor irá aparecer nesse campo, esse valor poderá ser utilizado para abater os títulos que serão pagos;
Relação de Títulos: mostra todos os títulos do fornecedor que estão estão em aberto no período que foi indicado na pesquisa.
Pagamento de títulos: essa tela será aberta quando for selecionado, com uma barra de espaço, o título que será pago, nela deverá ser informado o valor que esta sendo pago (se parcial), os juros e/ou descontos sobre esse título, se o lançamento estiver correto poderá confirmar. Poderá ser incluido vários títulos por meio desta tela, repetindo o processo, barra de espaço/preenchimento da tela, antes de ser confirmado a baixa dos títulos.
Informações do pagamento: nestes campos serão informados data, código daconta que esta saíndo o valor e a forma desse valor.
Feito todo esse processo, os títulos poderão serem baixados, para isso clique no botão "Baixar".


Baixa Comissao de Vendedores

Baixa Comissão de Vendedores
 Previous Top Next
Opção que permite dar baixa em comissões pagas aos funcionários, isso será feito após o seu respectivo pagamento.
Para efetuar a baixa, deverá ser informado o funcionário e o período da pesquisa. Após selecionado o lançamento na relação que aparecerá na tela, deve ser preenchido os dados do pagamento.


Lancamento de Titulos Pagos

Lançamento de Títulos Pagos
 Previous Top Next
Tela utilizada para lançamento de títulos pagos. Nela será informado o código do fornecedor, os dados do documento que você esta pagando (número, espécie, data de emissão e valor), a data de pagamento, os juros/descontos, a conta interna que esta pagando esse título e a forma de pagamento.


Transferencia Interna de Numerarios

Transferência Interna de Numerários
 Previous Top Next
Nesta tela será possível a transferencia de valores entre as contas internas da empresa, exemplo: tranferência de R$100,00 (cem reais) da conta caixa para a conta cheques a depositar. Para efetuar essa transferência será necessário informar a conta de origem, de destino, a data e o valor dessa transferência.


Manutencao de Registro no Caixa

Manutenção de Registro no Caixa
 Previous Top Next
Esta tela permite a alteração ou exclusão de um registro no caixa, para isso terá que ser informado o número do documento que será alterado, a partir desse ponto qualquer dado poderá ser alterado. Deve-se ter muito cuidado ao excluir um lançamento, pois este sairá dos registros do programa, caso tenha a intenção de utilizá-lo em algum outro momento, isso não será mais possível.


Manutencao de Titulos Pagos

Manutenção de Títulos Pagos
 Previous Top Next
A tela de manutenção de títulos pagos será utilizada para editar dados de títulos pagos anteriormente, esses dados não permitem modificar valores, apenas dados sobre a forma de pagamento, o tipo do ducumento, conta de origem e conta que irá paga-lo efetivamente.


Conciliacao Bancaria

Conciliação Bancária
 Previous Top Next
Tela utilizada para a baixa de cheques próprios, nela será informada a conta desse cheque, seu número, data da compensação e valor compensado. Para confirmar a baixa terá que clicar no botão "Informar Saldos", neste momento poderá ser informado a situação da conta no banco nesssa data, em seguida deve ser confirmada a operação.


Transferencia entre Contas

Transferência entre Contas
 Previous Top Next
Para realizar a transferência entre contas será necessário informar a conta de origem (que esta saindo o valor), e a conta de destino (que estará recebendo). Na tela, ainda aparecerá o saldo dessas contas, antes e depois da transferência. Para efetivar a operação, deverá ser marcado o tipo dessa transferência, para que em seguida possa confirmar.


Creditos Nao Identificados

Créditos Não Identificados
 Previous Top Next
A tela de créditos não identificados, será utilizada apenas para movimentações bancárias, atípicas dentro da empresa, quando não for proveniente de sua atividade comum. Para efetuar o lançamento deverá ser informado a data do mesmo, a forma que esta estrando no banco (crédito/débito/bloqueado), breve histórico desse lançamento e o número da conta que será feita essa movimentação.
A alteração ou exclusão de lançamento anteriores também é possível por esta tela, para isso deverá ser selecionado o lançamento dentre a lista de registros, abri-lo com dois clique do mouse e efetuar a alteração ou exclusão (botão "Excluir").


Baixa de Creditos Nao Identificados

Baixa de Créditos Não Identificados
 Previous Top Next
Após lançado um crédito não identificado, necessitando realizar sua baixa, esta é a tela adequada para a operação, para isso terá que ser informado a conta em que ocorreu a transação, seleconar a que deseja baixar dentre as que irão aparecer na lista de registros, em seguida deverá confirmar.


Lancamento Avulso no Caixa

Lançamento Avulso no Caixa
 Previous Top Next
Esta é uma forma de lançar documentos que não são da atividade normal da empresa, para realizar esse lançamento deve ser informado a conta que esta sendo movimentada, a forma desse movimento (cheque, dinheiro, abatimento de créditos, etc.), um breve historico, se esse valor será lançado a crédito ou a débito e o valor do lançamento, que, após ser informado já estará gravado no sistema.


Conciliacao Bancaria via Arquivo

Conciliação Bancária via Arquivo
 Previous Top Next
Nesta tela poderá ser feita a baixa de cheques próprios via arquivo de remessa do banco, para isso deverá ser informado o código da conta e, no botão de pesquisa, buscar o arquivo de retorno do banco, para efetivação da baixa.


Operadora de Cartao de Credito

Operadora de Cartão de Crédito
 Previous Top Next
Tela utilizada para configurar cartões de crédito. Para iniciar a configuração deverá ser informado o código da operadora do cartão, em seguida os deve ser configurado os parâmetros para dessa conta.
Parâmetros para o Contas a Pagar: deverá ser informado o fornecedor (operadora do cartão), o valor das taxas cobradas por ele para venda a crédito e a débito, e a conta vinculada a essa despesa (plano ce contas).
Parâmetros para o Contas a Receber: deverá ser informado o cliente (operadora do cartão), o tipo do documento e a forma que o valor será creditado na empresa. no exemplo abaixo pode ser observado que para vendas a débito o prazo para recebimento é de 2 (dois) dias, e a crédito, 30 (trinta), mas esses prazos podem variar de uma operadora para outra.


Operacao com Cartao de Credito

Operação com Cartão de Crédito
 Previous Top Next
Cadastra operações com cartão de crédito, já esta pré-cadastrado as principais operações. Caso queira incluir mais alguma, deverá informar o sobre qual cartão esta operação será utilizada, em seguida informar um código que não esteja em uso por outra operação, se deseja que imprima o número do lote do comprovante de cartão, se essa operação ocorre a crédito ou débito e uma breve descrição sobre ela. Ao salvar, esta operação já poderá ser utilizada.


Baixa dos Lancamentos do Cartao

Baixa dos Lançamentos do Cartão
 Previous Top Next
Ao vender no cartão de crédito, será lançado o valor da compra na conta da operadora do cartão, esse valor é um direito da empresa, que será recebido no seu devido tempo, quando isso ocorre, a operadora de cartão deposita-o na conta da empresa. Para baixar o referido valor, que se encontra no Contas a Receber, será utilizado esta tela, onde será informado o código da operadora, a conta em que esta sendo depositado, a data e o valor, alem da possibilidade de lançamento das taxas cobradas na transação.


Extrato Financeiro do Periodo

Extrato Financeiro do Período


Movto do Cartao por Operadora

Movto do Cartão por Operadora
 Previous Top Next
Esta tela imprime todo a movimentação financeira da operadora de cartão no período indicado, tendo a possibilidade de imprimir com base na data de emissão ou vencimento.


Lancamentos de Adiantamentos

Lançamentos de Adiantamentos
 Previous Top Next
Para efetuar adiantamentos de salários deverá ser utilizado esta tela, onde deve ser informado o responsável pelo lançamento, data e a conta de resultado que será movimentada. Quanto ao adiantamento própriamente dito, deve ser informado o valor, se será impresso cheque, a espécie do doc., o código do funcionário que esta recebendo, a conta de onde o valor ta saindo e de que forma será esta saída. Caso o pagamento seja em cheque, deverá ser informado o seu número e se pré-datado, sua data para compensação.


Baixa de Adiantamentos
 Previous Top Next
Tela utilizada para dar baixa em adiantamentos de salários, nela deverá informar o código do funcionário, selecionar o adiantamento que deseja baixar dentre a relação que irá aparecer, em seguida preencher a data e o valor efetivamente baixado, para então, salvar o lançamento.


Reimpressao de Recibo

Reimpressão de Recibo
 Previous Top Next
Tela para simples reimpressão de recibo, para isso deverá ter em mãos o numero do mesmo.


Relacao dos Adiantamentos por Periodo

Relação dos Adiantamentos por Período
 Previous Top Next
Imprime relatório individual com todos os adiantamentos concedidos e não baixados, ao funcionário indicado, em determinado período.


Relacao das Baixas por Periodo

Relação das Baixas por Período
 Previous Top Next
Imprime relatório individual com todos os adiantamentos de salários que efetivamente tenham sido baixados no período informado.


Extrato da Movimentacao por Funcionario

Extrato da Movimentação por Funcionário
 Previous Top Next
Imprime relatório individual com toda a movimentação de adiantamentos ocorrida em determinado período, nesse relatório aparecerá os adiantamentos compensados e à compensar.


Analise Financeira

Análise Financeira


Restricao e Liberacao de Clientes

Restrição e Liberação de Clientes
 Previous Top Next
Esta é a ferramenta permite personalizar o cadastro do cliente com taxas de descontos e tabela de compra, situações, quanto a bloqueio e restrição e limite de compras a prazo.
Por esta tela tambem será possível inativar esse cliente, caso seja essa a intenção.


Restricao e Liberacao de Emitentes de Cheques

Restrição e Liberação de Emitentes de Cheques
 Previous Top Next
Nesta tela poderá ser cadastrado emitente de cheque que seja confiável, para que esse cheque não interfira no limite de compra do cliente que está repassando-o. Exemplo: cheques de laticínios, frigoríficos, entre outros.


Observacões no Cadastro de Clientes

Observações no Cadastro de Clientes
 Previous Top Next
Poderá ser incluido observações no cadastro do cliente, estas poderão serem visualizadas facilmente no momento da venda, ou de qualquer outra operação desse cliente.


Cadastros Diversos (Estoque)

Cadastro de Unidades de Medidas
 Previous Top Next

Cadastro de Situação Tributária: as telas para Cadastro de Situação tributária já estão prédefinidas com algumas CST"s, não necessitando de alterações, a menos que ocorra mudanças impostas pelo Governo. Caso ocorra alguma mudança nas CST's, esta deverá ser realizada com o acompanhamento de um contador, para que não ocorra erros de tributação que, posteriormente, possam prejudicar a empresa;

Cadastro de Unidades de Medidas: nesta tela poderá ser cadastrado qualquer unidade de medida, para isso precisa ser informado um código que ainda não esteja em utilização, a sigla e a descrição da medida que esta sendo cadastrada, em seguida poderá salvar o cadastro;

Cadastro de Grupos: cadastra um grande grupo no qual vários produtos poderão estar inseridos. Exemplo: Material de Escritório (dentro desse grupo poderá ser inserido diversos produtos);

Cadastro de Sub-Grupos: cadastra, dentro dos grandes grupos, grupos menores, para melhor localização destes. Exemplo: Grupo Material de Escritório, Subgrupo Canetas (poderá ter diversos tipos de canetas);

Cadastro de Detalhamento de Produtos: tela utilizada para cadastramento de veículos, seu preenchimento deve seguir as características e especificações técnicas informadas pelo fabricante;

Cadastro de Marcas: para realizar o cadastro de marca será necessário informar um código que não esteja em uso e digitar o nome da marca que esta sendo cadastrada.


Cadastro de Produtos - GERAL (Atalho F4)
 Previous Top Next
Para cadastrar um produto, você deverá clicar no botão indicado na figura abaixo, que aparecerá um código automaticamente para ser dado inicio ao cadastramento, em seguida deve ser preenchido os campos com as informações gerais do produto, sua localização no estoque, o grupo a qual pertence e sua destinação. Deverá ser informado ainda a comissão que este produto gera ao vendedor no ato da venda (ativação dessa comissão dependerá de outras configurações fora desta tela), as quantidades referentes ao estoque, os preços de compra, custo e venda (divididos por condição de pagamento) e a situação desse produto no estoque. O cadastro do produto não termina ai, tem que ser preenchido os dados da aba "Detalhes", que será explicado logo abaixo.

Nessa segunda parte do cadastro será informado a NCM (Nomenclatura Comum do MERCOSUL) e a origem do produto, além disso, esta tela ainda oferece algumas configurações sobre impressão, conferência, controle, descrição na NF-e e, na área de telefonia, permite a informação quanto a chip.
Imprimir na lista de preço: permite ou não que esse produto apareça no relatório de lista de preço;
Tipo de conferência: configura a forma de conferência desse produto, automática ou manual;
Controlar produto: configura a forma de controle desse produto, podendo ser pela série ou pelo número de lote, caso não queira nenhuma das formas de controle, marque a opção "Não";
Com Chip: configura produto na área de telefonia, quanto a comercialização com ou sem chip.
Após salvar o lançamento do produto, este não poderá ser comercializado enquanto não for definido a sua tributação, que será explicado mais adiante.


Cadastro de Produtos - SIMPLES
 Previous Top Next
Não é permitido o cadastro de produtos por estas tela, ela será utilizada apenas para fazer algumas alterações em produtos já cadastrados em "Cadastro de Produtos - GERAL", caso a alteração seja na parte tributária, esta tela não oferece essa possibilidade,


Cancela Entrada no Estoque
 Previous Top Next
Para cancelar a entrada de produtos no estoque será necessário informar o número do documento utilizado para o lançamento, em seguida confirmar a operação.


Cadastro de Detalhamento do Produto
 Previous Top Next
Tela utilizada para cadastramento de veículos, seu preenchimento deve seguir as características e especificações técnicas informadas pelo fabricante.


Pedido de Compra
 Previous Top Next
No pedido de compras, os produtos serão relacionados por fornecedor, essa relação poderá ser gerada de forma automática (venda x estoque), ou manual, para definir entre essa duas formas de lançamento, depois de informar o fornecedor e transportadora, deverá ser marcado o campo "Gerar através da Venda x Estoque? [Sim/Não]". Caso marque a opção não, terá que lançar todos os produtos do pedido manualmente, informando seu código e quantidade, poderá também ser alterado os preços de compra e de custo. Após marcada a quantidade, esse produto estará na lista do pedido de compras.
Para a geração automática do pedido, deverá ser marcada a opção "Sim" e informado o período base para a geração do pedido.


Reimprime Pedido de Compra
 Previous Top Next
Opção para reimpressão de pedidos anteriores, nessa tela poderá ser configurado para sair na impressão o preço de custo do produto e o código de referência. Para ser reimpresso, deverá ser preenchido o número do pedido, caso não o tenha, é possivel pesquisar, para isso terá que informar o período aproximado e o fornecedor desse pedido.


Confirma Pedido do Fornecedor
 Previous Top Next
Após enviado ao fornecedor e confirmado por ele, deverá ser confirmado o pedido no sistema. esta tela é a que será utilizada para essa confirmação, nela será necessário preencher o número do pedido e a data da confirmação.


Gera Arquivo de Entrada do Pedido de Compra


Importa Arquivo de Entrada do Pedido de Compra


Entradas no Estoque


Manutencao de Entrada no Estoque

Manutenção de Entrada no Estoque


Imprime Docto de Entrada no Estoque
 Previous Top Next
Esta é uma opção para reimpressão de documento de entrada, para isso será necessário informar o número desse documento. Caso não tenha esse número você poderá pesquisa-lo apertando a tecla enter, em seguida deverá ser informado o período da pesquisa, selecione o documento que quer imprimir dentre os que aparecerão na tela para que retorne a tela inicial, onde poderá ser feita a impressão.


Conferencia

Conferência


Conferencia x Entrada por Item

Conferência x Entrada por Item


Conferencia x Entrada por Volume

Conferência x Entrada por Volume


Corrige CFOP da Nota Fiscal de Entrada
 Previous Top Next
Nesta tela é possivel corrigir o CFOP da Nota Fiscal de entrada, para fazer isso será necessário informar o número da Nota, em seguida informar o novo CFOP.


Tipo de Devolucao

Tipo de Devolução
 Previous Top Next
Tela para cadastro de formas de devolução, nela poderá ser inserido ou alterado o registro da operação. Para novo registro, deverá ser feita uma breve descrição da operação, informar o código contábil, as CFOP's para operações internas e/ou externas, além de informar quais as áreas do programa que serão movimentadas. Caso queira apenas fazer uma alteração em alguma operação já cadastrada, deverá selecioná-la com dois cliques com o mouse, na relação dos tipos de devolução e fazer a alteração desejada.


Devolucao de Vendas

Devolução de Vendas
 Previous Top Next
Para efetuar uma devolução de mercadoria terá que ser informado o número da venda, o tipo dessa devolução, se a Nota Fiscal é própria (quando quem esta devolvendo é pessoa física) e os dados da mesma. Caso informe ser NF própria e o cliente for PJ, o programa não deixará seguir adiante


Devolucao de Compras

Devolução de Compras
 Previous Top Next
Para realizar uma devolução de compra, será necessário informar o código do cliente e se será gerado crédito (caso a Nota já tenha sido paga, nesse caso, deverá ser informado o fornecedor novamente), deverá ser informado ainda, o tipo dessa devolução, o código CFOP e se é referente a transferencia entre lojas.
Estando com a Nota em mãos, deverá ser digitado a data de sua emissão, seu número e o do produto, caso não de certo , poderá ser encontrada as compras clicando na parte branca da tela, onde estarão os dados do produto, nesse caso aparecerá todos os registros fiscais desse cliente.

Após selecionado o produto, deverá ir para a aba "A Devolver", onde poderá ser altrado a quantidade do produto, ou incluido mais produtos dessa Nota.


Devolucao de Vendas Avulsas

Devolução de Vendas Avulsas
 Previous Top Next
Para efetuar uma devolução de vendas avulsa, é necessário informar o cliente, o tipo dessa devolução, o período (pode ser pesquisado o intervalo que quiser) e informações sobre NF (se própria, irá deretamente para o campo "Produto", se não, deverá ser informado os dados da mesma). Feito isso estará no campo "Produto", que ao ser informado, aparecerá logo abaixo a relação de todas as vendas para esse cliente, que contenha esse produto. Deverá ser selecionado com a barra de espaço a venda que deseja alterar e informar a quantidade que será devolvida, em seguida poderá confirmar a operação


Transferencia para Estoque Garantia

Transferência para Estoque Garantia


Tributacao do Produto

Tributação do Produto
 Previous Top Next
Os campos que deverão ser preenchidos aparecem em destaque na tela abaixo, mas essa parte de tributação de mercadoria deve ser feita com o auxilio de um contador, para que não ocorra erro que viriam a prejudicar a empresa.


Entrada x Balanco

Entrada x Balanço
 Previous Top Next
Com o intuito de esclarecer possíveis dúvidas quanto ao balanço, elaboramos este material, onde resumidamente iremos descrever como proceder na execução dessa ferramenta.
Para fazer o balanço primeiramente terá que ser contado o estoque, e a tela que será utilizada para esse fim se encontra em "Estoque/Balanço de Estoque/Entrada x Balanço", nela será feita a contagem dos produtos no estoque.
Sempre que for acessado uma nova contagem (botão "Novo"), esta aparecerá com número diferente, isso ocorre para evitar que dois usuários estejam ao mesmo tempo em uma única contagem, pois isso possibilitaria a ocorrência de erro ao gravar as informações. Para acessar uma que já tenha sido iniciada deverá ir em "Pesquisa", onde aparecerá todas as contagens já iniciadas e não concluidas, em seguida, clicar duas vezes com o mouse sobre a opção desejada. Feito isso, você poderá executa-la normalmente, podendo inserir ou excluir lançamentos.

Ao ser digitado o código de um produto e sua quantidade, ele será introduzido automaticamente na contagem, junto aparecerá, na parte inferior da tela, dados sobre a quantidade que consta no estoque, quantos já foram contados e quantos faltam para chegar ao número que consta no programa.
Caso lance um produto errado e precise fazer alguma correção pressione "F9", selecione e altere a opção desejada, para excluir item que não seja o último lançado, também será necessário o uso dessa tecla. Para imprimir a contagem, utilize as teclas "CTRL - I", assim você irá para a tela de impressão. A tecla "Delete" será utilizada somente para excluir o último ítem lançado.

Note na parte inferior da tela a pergunta "Incluir produtos no estoque?", isso é para facilitar a execução dos trabalhos caso esteja interessado apenas em dar entrada na mercadoria.
A tecla "Excluir" só será utilizada caso queira eliminar toda a contagem, já a tecla "Salvar" não precisa necessáriamente ser utilizada todas as vezes que for sair do programa, pois ao ser fechada a contagem, esta será salva automaticamente, podendo ser acessada posteriormente. Por esse motivo duas máquinas não devem acessar um mesmo pedido, pois, ao sair do programa será salvo apenas os dados do último computador a fazer isso.
Após o término dos lançamentos na contagem do estoque, deverá ser feito o ajuste, para isso é necessário que entre no menu "Estoque/Balanço de Estoque/Gerenciamento de Balanço", mas isso será explicado mais adiante.


Gerenciamento de Balanco

Gerenciamento de Balanço
 Previous Top Next
Ao entrar no gerenciamento de balanço (tela abaixo), você irá informar como foi feita a contagem, parcial ou total, se quer considerar histórico dos produtos e o intervalo desejado para a analise. Caso informe que a contagem realizada foi total, os itens que não aparecer nela serão zerados. No "Histórico de produtos" caso seja marcado "N" (não), será apagado o histórico de balanços anteriores.

Veja que aparece na tela as contagens realizadas no período com suas respectivas datas, os itens que constam nelas estão relacionados na metade inferior da tela, se houver a necessidade de imprimir alguma dessas contagens é só clicar duas vezes com o mouse sobre a opção desejada.
O programa automaticamente da entrada ou saída nos produtos de acordo com a quantidade informada na contagem, para melhor visualização quando estiver sendo ajustado a maior, aparecerá em azul, quando esse ajuste for a menor estará em vermelho. Existe ainda as teclas de atalho, que permite a visualização separada dos itens de acordo com o ajuste, para produtos que estão entrando no estoque, será utilizada as teclas "ctrl - e", para as saídas, "ctrl - s", para os que não sofreram alterações, "ctrl - n". Para voltar a visualizar de todos os itens, "ctrl - t".
Até este ponto não ocorreram alterações no estoque, para que isso ocorra é necessário a confirmação (botão "Confirmar").


Importa Dados do Coletor


Relatorio de Balancos

Relatório de Balanços
 Previous Top Next
Esta tela permite a impressão de relatórios de balanços, seja ele parcial ou total. Para a impressão propriamente dita, deverá ser informado o periodo de em que foi realizado esse balanço, selecionar o que deseja e imprimir.


Atualizacao Via Arquivo

Atualização Via Arquivo


Atualiza Saldo de Estoque do Produto
 Previous Top Next
Atualiza o estoque do produto informado. Essa ferramenta será muito útil no caso de algum lançamento de entrada que ainda não aparece no saldo do produto no estoque.


Pesquisa de Preco do Produto

Pesquisa de Preço do Produto


Categoria do Produtos


Agrupamento de Produtos
 Previous Top Next
Nesta tela é possível agrupar produtos que tenham comercialização conjunta, ou seja, quando é vendido um geralmente o cliente leva o(s) outro(s) e agrupando-os, facilitaria no momento da venda, pois ao pesquisar o produto irá aparecer todos os que estão agrupados a ele.
O agrupamento não ocorre somente no momento da pesquisa, para a venda será necessário selecioná-los individualmente.


Cadastra Promocao de Produtos

Cadastra Promoção de Produtos
 Previous Top Next
O cadastro de promoção será feito por meio desta tela, sendo informado o código do produto, a data de início e fim da promoção e os novos valores para cada forma de pagamento. Caso o valor do produto continue inalterado em alguma das tabelas, poderá deixar sem preencimento, o programa entende, nesse caso, que o prodotu nessa tabela não está na promoção.
Algumas empresas tem como política, cadastrar promoção apenas na matriz, podendo nesse caso, esta ferramenta estar bloqueada para as filiais.


Atacado por Fornecedor
 Previous Top Next
Nesta tela será lançado o ajuste para todos os produtos desse fornecedor, esse ajuste sempre será à maior. Para o lançamento, deverá ser informado o código do fornecedor e a taxa de reajuste nos campos específicos, em seguida clicar em "Reajustar".


Grupo e Sub-Grupo de Produto
 Previous Top Next
O reajuste que será feito por aqui não diferencia marca, será igual para todos os produtos do grupo e/ou sub-grupo. Para sua aplicação deverá ser informado o grupo e o sub-grupo que deseja reajustar, caso não tenha sub-grupo digite zero, informe o percentual de reajuste e em seguida clique em "Reajustar".


Cadastro de Produto a Ser Controlado por Lote

Cadastro de Produto à Ser Controlado por Lote
 Previous Top Next

Por necessidade do mercado e para melhor controle de estoque, criamos esta ferramenta que permite o lançamento de produtos que tenham necessidade de controle por lote, permite saber a quantidade desses produtos em cada lote, além de seus respectivos prazos de validade. Para que a explicação tenha maior clareza, este sub-menu esta dividido em três fases, esta é a primeira, que vai mostrar como se dá o cadastro, na segunda, irá mostrar como proceder com os lançamentos, e na terceira fase será mostrado como será a saída do produto, assim poderá ser entendido todo o processo para que se tenha um controle eficiente.

Ao cadastrar o produto no menu "ESTOQUE", sub-menu " Cadastro de Produtos - GERAL ", na aba "Detalhe" terá que ser informado como será o controle do mesmo, deverá ser marcada a opção "lote", as outras informações continuarão inalteradas.


Lancamento do Produto no Controle de Lote

Lançamento do Produto no Controle de Lote
 Previous Top Next
Para lançar o produto no controle de lote, deverá ser informado o tipo de lançamento (entrada ou saída), em seguida, deve ser informado o número do documento de entrada, caso não o tenha, é possivel pesquisar, para isso, pressione a tecla enter que aparecerá a tela de pesquisa, onde deverá ser digitado a data de emissão ou de entrada desse produto no estoque, aparecerá todos os lançamentos do período informado, selecione o documento desejado e digite enter. Ao dar esse comando irá retonar a tela inicial já com o campo "Documento" preenchido.
Na tela irá aparecer todos os produtos desse documento que sejam controlados por lote, também mostra o total da desses produtos, quantos já foram lançados e quantos estão por lançar. Para lança-los com seus respectivos lotes, deverão ser selecionados individualmente, mas isso será explicado mais abaixo.

Para o lançamento do lote do produto, será utilizado o mesmo lote que aparece no documento de entrada, a data de emissão e o prazo de validade também serão lançados respeitando esse documento. A quantidade de produto não poderá ser maior que a da nota, porém um mesmo produto poderá ser lançado com mais de um lote, exemplo: Produto 01, lote L0001, quantidade 3; Produto 01, lote L0002, quantidade 2.

O programa não permite que seja lançado duas vezes um mesmo lote para o produto, pois entende como erro de lançamento, se a intenção é realmente aumentar a quantidade de produtos nesse lote, terá que entrar no lançamento, excli-lo e lançar novamente com a quantidade correta.

Após efetuar o lançamento de todos os lotes desse produto, irá retornar à tela inicial, onde aparecerá em vermelho para indicar que já esta lançado. Para os outros produtos deverá ser seguido os mesmos procedimento. A opção salvar somente estará ativa quando todos os produtos estiverem lançados (vermelho). Caso um mesmo produto tenha mais de um lote, ele aparecerá separado, mostrando a quantidade que consta em cada lote.

Na tela acima pode ser observado que há dois lotes iguais, porém são produtos diferentes (Produto 01 e Produto 02), como é o caso.
Após incluido o lote, o produto estará pronto para ser vendido, os procedimentos no ato da venda serão explicados e seguir.


Saida de Produtos com Controle de Lote

Saída de Produtos com Controle de Lote
 Previous Top Next
A venda de produtos controlados por lote deverá ser feita UNICAMENTE pelo faturamento na opção "2. Faturamento Pedido de Venda" (Atalho F10), Após acessada a tela de venda, seguirá como uma operação comum até o preenchimento da quantidade, nesse momento abrirá uma tela para que seja informado o lote do produto esta sendo vendido, nessa tela Veja abaixo:

No momento da saída é possivel que seja selecionado produtos de lotes diferentes, de acordo com a disponibilidade no estoque, exemplo: Produto 01, quantidade da venda 3, 2 do lote L0001 e 1 do lote L0002. Caso seja lançado quantidade maior aparecerá uma mensagem de alerta na tela e o programa bloqueará a operação. O botão "OK" somente estará ativo após correta indicação da quantidade de produtos que estão saindo:

Caso venha a perceber algum erro que necessite alteração, e a venda já tenha sido efetuada, a correção poderá ser feita direto pelo faturamento, entrando no pedido ou em 'Estoque','J. Controle de Lote de Produtos'. Veja a seguir:
Alteração pelo faturamento: entrar em 'Faturamento Pedido de Venda', pesquisar o pedido, após encontrado, selecionar o mesmo e fazer a alteração desejada, como no ato da venda, em seguida fechar o pedido normalmente.

Alteração pelo estoque: terá que entrar em "Estoque", "Controle de Lote do Produto", como se fosse lançar os produtos no estoque, mas no tipo de operação será marcado "S" (Saída) e no campo "Documento" deverá ser informado o número do pedido. Na tela irá aparecer os itens da venda, para auterá-los, você terá que excluir e lançar novamente com os dados corretos.
A alteração pelo estoque só será possível quando não houver mudança na quantidade dos produtos, pois a opção 'Salvar' só é liberada quando as quantidade da venda e a de saída estiverem iguais. Caso o erro tenha ocorrido no lançamento da quantidade, a alteração deverá ser feita pelo pedido.
O saldo dos produtos no controle de lotes é atualizados automaticamente a cada operação, não necessitando de controles adicionais.


Cadastros Diversos (O. S.)
 Previous Top Next

Cadastro de Marcas: tela utilizada para cadastro de marcas de veículos que serão, ou poderão ser atendidos pela empresa, para ser cadastrada, deverá ser digitado o nome da marca. Exemplo: Honda, Yamaha, Suzuki, etc;

Cadastro de Modelos: tela para cadastro de modelo do veículo. Para realizar o cadastro deverá ser informado uma marca anteriormente cadastrada e descrever o modelo desse veículo;

Cadastro de Veículos: nesta tela será cadastrado o veículo com o número de sua placa, chassi (opcional), modelo e código do cliente, os outro dados são complementares, para facilitar a identificação do veículo;

Cadastro de Serviços: aqui poderá ser cadastrado todos os serviços que serão realizados na empresa, basta para isso, descrevê-lo, informar seu valor e se esta ativo. A CST ISSQN serão preenchidas automaticamente. Preenchido os dados acima, poderá salvar o registro.


Ordem de Servico

Ordem de Serviço
 Previous Top Next
Para abrir uma ordem de serviço terá que ser informado o número da placa do veículo, se esta placa já estiver cadastrada o campo "Cliente" será preenchido automaticamente, se ainda não tiver cadastro, irá abrir uma tela para efetuar o seu cadastro (Cadastro de Veículos). Após preenchidos os campos "Placa", "Cliente" e "Tabela", deverá ser dado início ao orçamento, neste, poderá constar serviços e produtos, para identificar qual dos dois esta sendo vendido, deverá ser marcado o campo "Tipo" de acordo com a operação, a partir desse ponto é uma venda normal, tanto aqui quanto no MCI Caixa.


Reimprime Ordem de Servico

Reimprime Ordem de Serviço
 Previous Top Next
Para efetuar a impressão ou reimpressão de um pedido, terá que ser informado o seu número, caso não o tenha, poderá ser pesquisado, feito a pesquisa, seleciona e imprime.


Relatorios

Relatórios
 Previous Top Next

Relatório Sintético de Comissões no Período: este relatório irá mostrar, dentro do período informado, os saldos das comisões de cada funcionário do setor de serviço;

Relatório de Serviços por Mecânico no Período: este relatório mostra individualmente cada serviço executado pelo funcionário informado, dentro do período marcado;

Relatório do Histórico de Veículo: neste relatório aparecerá todo o histórico de serviços realizados nesse veículo no período informado;

Relatório de Vendas de Produtos em Ordem de Serviço: neste relatório será mostrado a soma dos valores de produtos vendidos em O.S., divididos por vendedores, também será mostrado as vendas normais e a classificassão dos vendedores por ordem de volume de vendas.


Imprime Nota Fiscal de Servico - Mod. Bloco

Imprime Nota Fiscal de Serviço - Mod. Bloco
 Previous Top Next
Por aqui poderá ser impressa a nota de serviço, para fazer isso terá que ser informado o número da O.S., o CFOP dessa operação e se houver, a transportadora. Esta impressão deve ser feita em formulário específico.


Converte orcamento em Ordem de Servico

Converte orçamento em Ordem de Serviço
Previous Top Next
Para converter um orçamento em O.S., terá que ser informado o número desse orçamento, ao fazer isso, o código do cliente e a tabela utilizada, virá automaticamente pra a tela. Para efetivar a conversão, terá que preencher o número da O.S. (0 = Nova O.S.), a placa do veículo que esta sendo feito o serviço e o responsável pela execução do mesmo, o cliente que aparecerá na O.S. será o mesmo informado no cadastro do veículo.


Orcamento

Orçamento
 Previous Top Next
Para criar um orçamento primeiramente deverá ser preenchido o código do cliente e a tabela que será utilizada, emseguida poderá inserir os produtos, a cada inserção o cursor volta ao campo "Código", para que continue os lançamentos. Quando todos os produtos estiverem lançados deverá clicar em "Fechar", isso fará com que abra uma nova janela, onde deverá ser clicado na forma forma de pagamento que desejar, abrirá uma terceira janela para ser informado a forma e o tipo do pagamento desse pedido. Ao clicar em "Ok", nessa última tela, o orçamento será salvo.


Reimprime Orcamento

Reimprime Orçamento
 Previous Top Next
Para efetuar a reimpressão de orçamento de venda, terá que ser informado o seu número. Ao dar o comando para imprimir aparecerá na tela as opções de impressão com condição de pagamento avista e a prazo, deverá ser selecionado a forma desejada que sairá a impressão.


Importar Arquivo do Pedido


Conferencia de Pedido

Conferência de Pedido


Autoriza Pedido de Conferencia

Autoriza Pedido de Conferência


Mesclar Orcamentos

Mesclar Orçamentos
 Previous Top Next
Esta ferramenta permite juntar orçamentos anteriores, de um determinado cliente, que ainda não tenham sido fechados, mas, para fazer isso os orçamentos terão que estar com mesma condição de pagamento e vendedor. Para mesclar esses orçamentos terá que ser informado o código do cliente e selecionado, com a barra de espaço os orçamentos que deseja juntar, feito isso poderá dar o comanda para "Mesclar".


Lista de Precos

Lista de Preços
 Previous Top Next
Para pesquisar o preço de algum produto nessa tela, terá que ser informado a descrição do produto, irá aparecer todos os produtos relacionados à descrição com seus respectivos preços. Para saber a quantidade do produto no estoque clique com o cursor do mouse sobre ele que aparecerá em "Iformações do Produto", ou em "Estoque Lojas", o primeiro, mostra o saldo do estoque local, o segundo mostra o estoque do grupo, incluindo as filiais.


Checagem de Saldos do Produto
Previous Top Next
Para fazer a checagem do saldo do produto deverá ser informado o número e o tipo de documento que está sendo checado. Na tela aparecerá o código do produto, o saldo do estoque, a quantidade que esta saíndo nesse documento e o saldo após a saída.


Relatorio de Orcamento(s) Aberto(s) por Cliente

Relatório de Orçamento(s) Aberto(s) por Cliente
 Previous Top Next
Esta tela de pesquisa possibilita a busca, por cliente, de orçamentosque estão em aberto ou fechados, para isso deverá ser definido o status do orçamento, após essa definição deverá ser informado o período da busca, em seguida poderá imprimir o relatório.


Relatorio de Orcamento(s) Aberto(s) por Produto

Relatório de Orçamento(s) Aberto(s) por Produto
 Previous Top Next
Neste relatório, assim como em "Relatório de Orçamento(s) Aberto(s) por Cliente", poderá ser definido o status tanto como aberto quanto como fechado, isso, depois de infomado o código do produto. Após a definição do status deverá ser informado o período da pesquisa, para só então dar o comando para imprimir.


Altera Cliente do Orcamento

Altera Cliente do Orçamento
 Previous Top Next
Para fazer alteração de cliente em um orçamento deverá ser informado o número do mesmo, em seguida o código do novo cliente, para então confirmar a troca.


Impressao do Orcamento para FAX

Impressão do Orçamento para FAX
 Previous Top Next
Imprime o orçamento no formato "Gráfico". Para essa impressão é necessário apenas informar o número do orçamento.


Exporta Orcamento

Exporta Orçamento


Importa Orcamento

Importa Orçamento


Converte Orcamento em Venda

Converte Orçamento em Venda
 Previous Top Next
Por aqui poderá ser buscado um orçamento feito anteriormente(Orçamento) para transformá-lo em venda. Para fazer esse procedimento, será necessário informar o número desse orçamento (com status de aberto), feito isso, ele estará aberto para novas inclusões ou exclusões. Caso já esteja certo, pronto para fechamento da venda, deverá ser clicado direto em "Fechar", com isso o programa automaticamente fará a conversão.


Faturamento Pedido de Venda


Consulta Vendas em Aberto
 Previous Top Next
Tela utilizada apenas para vizualização de vendas com status de abertas.


Reimprime Faturamento
 Previous Top Next
Nesta tela poderá ser reimpresso orçamentos anteriores independente de seu fechamento, para imprimir, será necessário apenas informar o número desse orçamento.


Estorna Faturamento/Venda
 Previous Top Next
Esta ferramenta permite o cancelamento de vendas já realizadas, desde que esta não tenha sido feitas no boleto. Os cancelamentos feitos por aqui baixarão seus saldos correspondentes no caixa. Para efetuar o estorno será necessário apenas o número da venda e uma breve descrição do motivo para esse cancelamento.
O estorno de documento de venda somente poderá ser efetuado por pessoas autorizadas para essa tarefa dentro do sistema.


Consulta Pedidos para Entrega
 Previous Top Next
Esta tela assim como em Consulta Vendas em Aberto, será utilizada apenas para vizualização de vendas que estão para a entrega.


Manutencao no Pedido de Venda

Manutenção no Pedido de Venda
 Previous Top Next
Aqui poderá ser alterado alguns dados de vendas já fechadas. Para efetuar a alteração deverá ser informado o número da venda, feito isso, estará aberto os campos emissão, número do pedido e vendedor, onde poderá ser feita as mudanças que precisar.
A manutenção de pedido de venda somente poderá ser feita por pessoa que possua autorização para essa ferramenta dentro do programa.


Relacao de Produtos para Exportacao

Relação de Produtos para Exportação


Transferencia entre Lojas

Transferência entre Lojas
Previous Top Next
Para dar início à transferência, primeiramente deverá ser informado o código do cliente que estará recebendo essa transferência, feito isso, poderá começar a inserir os produtos que serão transferidos (Código e quantidade). Quando terminar a inserção dos produtos, deverá clicar em "Fechar" que o pedido dessa transferência será gravado.
Para imprimir a nota de transferência, deverá ser informado, no módulo "MCI - NF-e", o número desse pedido.


Transferencia x Entrada

Transferência x Entrada


Converte Pedido em Transferencia

Converte Pedido em Transferência


Reimprime Pedido de Transferencia

Reimprime Pedido de Transferência
 Previous Top Next
Por aqui poderá ser reimpresso pedidos de transferências criados anteriormente, para isso será necessário informar número do pedido e o formato da impressão (Texto ou Gráfico).


Transferencia Avulsa

Transferência Avulsa
 Previous Top Next
Para fazer uma transferência avulsa, primeiramente terá que ter sido feito seu pedido, pois este, deverá ser informado em campo específico da tela para que seja efetivada a transferência.


Gerar Arquivo de Transferencia por Item

Gerar Arquivo de Transferência por Item


Transferencia de Garantias

Transferência de Garantias


Gerar Arquivo de Transferencia por Volume

Gerar Arquivo de Transferência por Volume


Gerenciamento de Volumes


Volumes para Expedicao

Volumes para Expedição


Relatorio de Volumes

Relatório de Volumes


Etiqueta Destinatario

Etiqueta Destinatário


Conferencia de Volumes

Conferência de Volumes


Despacho de Volumes para Transportadora


Manutencao de Volumes Despachados

Manutenção de Volumes Despachados


Gera Romaneios


Mesclar Romaneios


Reimprime Romaneios


Consulta Condicional do Cliente


Extrato do Condicional do Cliente


Baixa Condicional do Cliente


Gerencia Estoque a Retirar

Gerencia Estoque à Retirar


Relatorios Estoque a Retirar

Relatórios Estoque à Retirar


Notas Fiscais Avulsas


Imprime Nota Fiscal de Devolucao

Imprime Nota Fiscal de Devolução


Espelho Nota fiscal de Entrada


Pedido de Venda Externa


Vendas Externas


Impressao de Nota Fiscal

Impressão de Nota Fiscal


Imprime N.F de Transferencia

Imprime N.F de Transferência


Espelho da Nota Fiscal


Notas Emitidas por Cliente


Notas Emitidas por Transportadora


Notas Emitidas no Periodo

Notas Emitidas no Período


Relacao Analitica ou Sintetica de N.F.

Relação Analitica ou Sintética de N.F.


Razao por Conta de Resultado no Periodo

Razão por Conta de Resultado no Período


Demonstrativo de Receitas e Despesas


Demonstrativo Financeiro


Demonstrativo de Apuracao Pis e Cofins

Demonstrativo de Apuração Pis e Cofins


Demonstrativo dos Produtos Tributados e Nao Tributados

Demonstrativo dos Produtos Tributados e Não Tributados


Demonstrativo dos Produtos c/ Reducao Pis e Cofins

Demonstrativo dos Produtos c/ Reduçao Pis e Cofins


Relatorio de Produtos com Incidencia de Pis e Cofins

Relatório de Produtos com Incidência de Pis e Cofins


Apuracao de Reducao da Base de Calculo do ICMS

Apuração de Redução da Base de Cálculo do ICMS


Ressarcimento do ICMS no Periodo por Fornecedor

Ressarcimento do ICMS no Período por Fornecedor


Registros de Entradas no Periodo

Registros de Entradas no Período


Registros de Saida no Periodo

Registros de Saída no Período


Lista de Fornecedores por Classe


Historico de Debito(s) do Fornecedor

Histórico de Débito(s) do Fornecedor


Relacao Geral de Credito(s) do(s) Fornecedor(es)

Relação Geral de Crédito(s) do(s) Fornecedor(es)


Relatorio Geral de Clientes

Relatório Geral de Clientes


Relatorio Geral de Clientes por Cidade

Relatório Geral de Clientes por Cidade


Relatorio da Ficha Cadastral do Cliente

Relatório da Ficha Cadastral do Cliente


Relatorio dos Aniversariantes do Mes

Relatório dos Aniversariantes do Mês


Contrato de Concessao de Credito

Contrato de Concessão de Crédito


Historico de Credito(s) do Cliente

Histórico de Crédito(s) do Cliente


Relacao Geral de Credito(s) do(s) Cliente(s)

Relação Geral de Crédito(s) do(s) Cliente(s)


Relatorio de Clientes por Tempo de Inatividade

Relatório de Clientes por Tempo de Inatividade


Relacao de Clientes por Regiao

Relação de Clientes por Região


Tabela 1, 2 e 3


Tabela Adicional


Tabela por Grupos


Por Grupos e Percentual


Formulario com 1 Coluna

Formulário com 1 Coluna


Formulario com 2 Colunas

Formulário com 2 Colunas


Formulario com 3 Colunas

Formulário com 3 Colunas


Formulario com 5 Colunas

Formulário com 5 Colunas


Etiquetas Atraves do Docto de Entrada

Etiquetas Através do Docto de Entrada


Etiquetas de Precos Avulsas por Produto

Etiquetas de Preços Avulsas por Produto


Etiquetas Avulsas p/ Numeracao de Calcados

Etiquetas Avulsas p/ Numeração de Calçados


Listagem Geral de Produtos em Falta


Listagem de Produtos em Falta por Grupo


Listagem de Produtos sem Movto no Periodo

Listagem de Produtos sem Movto no Período


Listagem de Produtos com Qtd Abaixo da Minima

Listagem de Produtos com Qtd Abaixo da Mínima


Livro Registro do Inventario - RI

Livro Registro do Inventário - RI


Relatorio com a Posicao do Estoque

Relatório com a Posição do Estoque


Relatorio Informativo de Produtos

Relatório Informativo de Produtos


Ficha de Estoque do Produto


Listagem Geral de Produtos por Grupo


Movto de Entrada e Saida do Produto no Estoque

Movto de Entrada e Saída do Produto no Estoque


Movimentacao dos Produtos no Estoque no Periodo

Movimentação dos Produtos no Estoque no Período


Relacao Geral de Produtos Devolvidos

Relação Geral de Produtos Devolvidos


Curva ABC de Produtos Devolvidos


Relatorio para Conferencia de Produtos por Fornecedor

Relatório para Conferência de Produtos por Fornecedor


Relatorio para Conferencia de Produtos por Grupo

Relatório para Conferência de Produtos por Grupo


Relatorio de Serie IMEI/ICCID

Relatório de Série IMEI/ICCID


Movto Geral de Entradas e Saidas do Produto no Periodo

Movto Geral de Entradas e Saídas do Produto no Período


Relatorio da Analise de Compra e Venda do Produto

Relatório da Analise de Compra e Venda do Produto


Relatorio da Analise de Compra e Venda por Grupo e Sub-Grupo

Relatório da Analise de Compra e Venda por Grupo e Sub-Grupo


Relatorio de Locacao dos Produtos

Relatório de Locação dos Produtos


Cadastro de Usuarios

Cadastro de Usuários


Permissões de Acesso ao Usuario

Permissões de Acesso ao Usuário


Permissões Especiais p/ Usuarios

Permissões Especiais p/ Usuários


Log de Usuarios

Log de Usuários


Cadastro de Departamentos


Parametros do Sistema

Parâmetros do Sistema


Configuracões do Terminal

Configurações do Terminal


Configurar Dados Bancarios Cta/C

Configurar Dados Bancários Cta/C


Configurar Carteira p/ Emissao de Boletos

Configurar Carteira p/ Emissão de Boletos


Manutencao Numero N.F.

Manutenção Número N.F.


Checa Numeracao de Boletos

Checa Númeração de Boletos


Comparativo de Vendas


Auditoria de Vendas a Clientes em Atraso


Auditoria de Descontos Sobre Vendas


Auditoria de Entrada e Saida do Produto

Auditoria de Entrada e Saída do Produto


Ajuste de Estoque - SAiDA

Ajuste de Estoque - SAÍDA


Conferencia de Entrada de Produtos

Conferência de Entrada de Produtos


Auditoria Geral de Usuarios no Periodo

Auditoria Geral de Usuários no Período


Vendas Canceladas no Periodo

Vendas Canceladas no Período


Titulos Renegociados no Periodo

Títulos Renegociados no Período


Impressao de Arquivos

Impressão de Arquivos


Impressao de Recibos - Entrada/Saida

Impressão de Recibos - Entrada/Saída


Conexao com o Servidor Central

Conexão com o Servidor Central